<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://nashigroshi.org/wp-content/cache/minify/ddda6.css" media="all" />

    <title>
						  Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам&nbsp;|&nbsp;НАШІ ГРОШІ								    </title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	

	<link rel="shortcut icon" href="/favicon.ico" /> 

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://nashigroshi.org/feed/" />
	<link rel="pingback" href="http://nashigroshi.org/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="НАШІ ГРОШІ &raquo; Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам Канал коментарів" href="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nashigroshi.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=c9e4a13a2194f423ae25a9daded4844e"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	
<script type='text/javascript' src='http://nashigroshi.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nashigroshi.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ie6w = {"url":"http:\/\/nashigroshi.org\/wp-content\/plugins\/shockingly-big-ie6-warning","test":"false","jstest":"false","t1":"WARNING","t2":"You are using Internet Explorer version 6.0 or lower. Due to security issues and lack of support for Web Standards it is highly recommended that you upgrade to a modern browser.","firefox":"true","opera":"true","chrome":"true","safari":"true","ie":"true","firefoxu":"http:\/\/www.getfirefox.net\/","operau":"http:\/\/www.opera.com\/","chromeu":"http:\/\/www.google.com\/chrome\/","safariu":"http:\/\/www.apple.com\/safari\/","ieu":"http:\/\/www.microsoft.com\/windows\/ie\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nashigroshi.org/wp-content/plugins/shockingly-big-ie6-warning/js/ie6w_top.js?ver=c9e4a13a2194f423ae25a9daded4844e'></script>
<link rel='https://api.w.org/' href='http://nashigroshi.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nashigroshi.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nashigroshi.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Косюк розраховує отримати з держбюджету 2 мільярди через підтримку тваринництва' href='http://nashigroshi.org/2017/12/08/kosyuk-rozrahovuje-otrymaty-z-derzhbyudzhetu-2-milyardy-cherez-pidtrymku-tvarynnytstva/' />
<link rel='next' title='Справа Насірова була з порушенням розподілена на суддю Аблова' href='http://nashigroshi.org/2017/12/08/sprava-nasirova-bula-z-porushennyam-rozpodilena-na-suddyu-ablova/' />

<link rel="canonical" href="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/" />
<link rel='shortlink' href='http://nashigroshi.org/?p=73892' />
<link rel="alternate" type="application/json+oembed" href="http://nashigroshi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnashigroshi.org%2F2017%2F12%2F08%2Fvykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nashigroshi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnashigroshi.org%2F2017%2F12%2F08%2Fvykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam%2F&#038;format=xml" />

<!-- Generated with Facebook Meta Tags plugin by Shailan ( http://shailan.com/ ) --> 
	<meta property="og:title" content="Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/" />
	<meta property="og:image" content="http://nashigroshi.org/images/logo_ng.jpg" />
	<meta property="og:site_name" content="НАШІ ГРОШІ" />
	<meta property="og:description"
          content="КМУ «Міська лікарня №2» (Краматорськ Донецької області) 23 листопада за результатами відкритих торгів уклала договір з підприємцем Ларисою Шаріною щодо поставки семи бінокулярних мікроскопів загальною вартістю 378 тис. грн. Про це повідомляється в системі «Прозорро». Замовлено бінокулярні мікроскопи Petunia MCX50 австрійського виробника Micros за ціною 54 тис. грн/од. Продавець повинен поставити мікроскопи за свій рахунок..." />
	<meta property="article:section" content="Донецьк" />
	<meta property="article:tag" content="Медицина,Обладнання" />
<!-- End of Facebook Meta Tags -->

<!-- Twitter Cards Meta - V 2.5.1 -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@nashigroshi" />
<meta name="twitter:creator" content="@nashigroshi" />
<meta name="twitter:url" content="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/" />
<meta name="twitter:title" content="Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="http://nashigroshi.org/images/logo_ng.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nashigroshi.org/?wordfence_logHuman=1&hid=2B3A4121E4668142ABE9F5D51AE471B8');
</script>
	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://nashigroshi.org/wp-content/themes/nashigroshi2/images/pngfix.js"></script>
	<![endif]-->

<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16877113,s:16877113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v16877113&s16877113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20675554-1']);
  _gaq.push(['_setDomainName', 'nashigroshi.org']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>
<body>


<div id="page">

	<div id="nav2">
		<ul>
			<li style="margin-top: 6px;"><a href="http://nashigroshi.org" style="padding-left: 5px !important;" title="На головну"><img src="/wp-includes/images/home_grey.png" border="0" alt="На головну" /></a></li>
			<li class="page_item page-item-2"><a href="http://nashigroshi.org/about/">Про &#8220;Наші гроші&#8221;</a></li>
<li class="page_item page-item-4"><a href="http://nashigroshi.org/contacts/">Контакти</a></li>
<li class="page_item page-item-778"><a href="http://nashigroshi.org/arhivy/">Архіви</a></li>
<li style="margin-top: 5px;"><nobr><a href="http://www.facebook.com/NashiGroshi" target="_blank" title="Facebook"><img src="http://nashigroshi.org/wp-content/themes/nashigroshi2/images/ico_fb.gif" /></a></li>
<li style="margin-top: 5px;"><a href="http://twitter.com/nashigroshi" title="Twitter" target="_blank"><img src="/images/ico_tw.gif" /></a></li>
<li style="margin-top: 5px;"><a href="http://nashigroshi.livejournal.com" title="Livejournal" target="_blank"><img src="/images/ico_lj.gif" /></a></nobr></li>
		</ul>

<span style="margin-left:15px;line-height:2.4em;"><a style="color:#fff;" href="http://nashigroshi.org/feed/"><!-- Підписка на--> RSS </a> <a href="http://nashigroshi.org/feed/"><img src="http://nashigroshi.org/wp-content/themes/nashigroshi2/images/rss.png" width="16" alt="RSS" style="position:absolute;margin-top:0.5em" /></a></span>

	<form method="get" id="searchform" action="http://nashigroshi.org/" style="display:inline;">

		<div id="search">

			<input type="text" value="Пошук по сайту..." onclick="this.value='';" name="s" id="s" />
			<input name="" type="image" src="/wp-includes/images/search.png" value="Шукати" class="btn"  />

		</div><!--/search -->
				
	</form>

	</div>

	<div id="header">
		
		<h1><a href="http://nashigroshi.org/" title="НАШІ ГРОШІ">НАШІ ГРОШІ</a></h1>
<div style="float:right;margin-top:-7px;"><!-- embed width="648" height="60" menu="true" loop="true" play="true" src="http://nashigroshi.org/images/garnahata_648x60.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"></embed //--><a href="http://ukr.aw/" target="_blank" title="УКР.АВ"><img src="http://nashigroshi.org/images/ukraw_648_60.gif" width="648" height="60" border="0" alt="УКР.АВ" /></a></div>		
		<div id="rss" style="display:none;">
			
			<ul>
				<!-- li class="hl"></li -->
				<!-- li><a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=" target="_blank">Підписка по e-mail</a></li -->
			</ul>
			
		</div><!--/rss-->
		
	</div><!--/header -->
<style>
.cat-item-84 a {color:#A00000;font-weight:bold;}
</style>	
	<div id="catnav">
		<ul class="nav2">
	<li class="cat-item cat-item-40"><a href="http://nashigroshi.org/topics/digest/" title="ГРОШІ ВІД КОЛЕГ">ГРОШІ ВІД КОЛЕГ</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://nashigroshi.org/topics/blogs/" title="Наші блоги">НАШІ БЛОГИ</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://nashigroshi.org/topics/ng-tv/" title="НАШІ ГРОШІ.ТБ">НАШІ ГРОШІ.TV</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://nashigroshi.org/topics/articles/" >НАШІ СТАТТІ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://nashigroshi.org/topics/news/" >НОВИНИ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://nashigroshi.org/topics/regionews/" title="НОВИНИ РЕГІОНІВ">НОВИНИ РЕГІОНІВ</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://nashigroshi.org/topics/hits/" title="ХІТ-ПАРАД">ХІТ-ПАРАД</a>
</li>
<li class="cat-item"><a href="http://merezha.nashigroshi.org" target="_blank" style="color:#A00000"><strong>МЕРЕЖА</strong></a></li>
<li class="cat-item"><a href="http://lviv.nashigroshi.org" target="_blank" style="color:#000"><strong>НАШІ ГРОШІ. ЛЬВІВ</strong></a></li>
<li class="cat-item"><a href="http://zp.nashigroshi.org" target="_blank" style="color:#000"><strong>НАШІ ГРОШІ. ЗАПОРІЖЖЯ</strong></a></li>
		</ul>
	</div>
	<!--/nav-->
<!-- div style="background-color: #000000;height:2px;">&nbsp;</div -->
	<div id="columns">

<div class="col0">
	<h2 class="cat" style="margin-bottom: 10px;"><a href="/topics/news/" title="Новини">НОВИНИ</a></h2>
<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">08.12.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Волинські дорожники дозволили віддати на субпідряд не більше 40% зі 104 мільйонів на ремонт київської траси" href="http://nashigroshi.org/2017/12/08/volynski-dorozhnyky-dozvolyly-viddaty-na-subpidryad-ne-bilshe-40-zi-104-miljoniv-na-remont-kyjivskoji-trasy/"  rel="bookmark">Волинські дорожники дозволили віддати на субпідряд не більше 40% зі 104 мільйонів на ремонт київської траси</a>
		<!-- <br />08.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Зарплати «Черкасиобленерго», які зникли разом з протеже Кононенка, пропонують виплатить з бюджету" href="http://nashigroshi.org/2017/12/08/zarplaty-cherkasyoblenerho-yaki-znykly-razom-z-protezhe-kononenka-proponuyut-vyplatyt-z-byudzhetu/"  rel="bookmark">Зарплати «Черкасиобленерго», які зникли разом з протеже Кононенка, пропонують виплатить з бюджету</a>
		<!-- <br />08.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Пособник у розкраданні мільйону на ремонті будинків у Сватовому відбувся умовним терміном" href="http://nashigroshi.org/2017/12/08/posobnyk-u-rozkradanni-miljonu-na-remonti-budynkiv-u-svatovomu-vidbuvsya-umovnym-terminom/"  rel="bookmark">Пособник у розкраданні мільйону на ремонті будинків у Сватовому відбувся умовним терміном</a>
		<!-- <br />08.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Оточення екс-директора «Спецжитлофонду» за 115 мільйонів розбудує дитячий садок на Солом&#8217;янці" href="http://nashigroshi.org/2017/12/08/otochennya-eks-dyrektora-spetszhytlofondu-za-115-miljoniv-rozbuduje-dytyachyj-sadok-na-solomyantsi/"  rel="bookmark">Оточення екс-директора «Спецжитлофонду» за 115 мільйонів розбудує дитячий садок на Солом&#8217;янці</a>
		<!-- <br />08.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Справа Насірова була з порушенням розподілена на суддю Аблова" href="http://nashigroshi.org/2017/12/08/sprava-nasirova-bula-z-porushennyam-rozpodilena-na-suddyu-ablova/" style="color:#A00000;font-weight:bold;" rel="bookmark">Справа Насірова була з порушенням розподілена на суддю Аблова</a>
		<!-- <br />08.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам" href="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/"  rel="bookmark">Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам</a>
		<!-- <br />08.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Косюк розраховує отримати з держбюджету 2 мільярди через підтримку тваринництва" href="http://nashigroshi.org/2017/12/08/kosyuk-rozrahovuje-otrymaty-z-derzhbyudzhetu-2-milyardy-cherez-pidtrymku-tvarynnytstva/"  rel="bookmark">Косюк розраховує отримати з держбюджету 2 мільярди через підтримку тваринництва</a>
		<!-- <br />08.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to 14 разів в Роттердам і назад: сільрада замовила рекордно дорогий антрацит з ОРДЛО по 7 300 за тонну" href="http://nashigroshi.org/2017/12/08/14-raziv-v-rotterdam-i-nazad-silrada-zamovyla-rekordno-dorohyj-antratsyt-z-ordlo-po-7-300-za-tonnu/" style="color:#A00000;font-weight:bold;" rel="bookmark">14 разів в Роттердам і назад: сільрада замовила рекордно дорогий антрацит з ОРДЛО по 7 300 за тонну</a>
		<!-- <br />08.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">07.12.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to На Луганщині вимушені купувати дороге тепло у фірми, підозрюваної у криміналі" href="http://nashigroshi.org/2017/12/07/na-luhanschyni-vymusheni-kupuvaty-dorohe-teplo-u-firmy-pidozryuvanoji-u-kryminali/"  rel="bookmark">На Луганщині вимушені купувати дороге тепло у фірми, підозрюваної у криміналі</a>
		<!-- <br />07.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Теща секретаря Гатненської сільради отримала три прибудинкові ділянки і передала їх забудовнику" href="http://nashigroshi.org/2017/12/07/tescha-sekretarya-hatnenskoji-silrady-otrymala-try-prybudynkovi-dilyanky-i-peredala-jih-zabudovnyku/"  rel="bookmark">Теща секретаря Гатненської сільради отримала три прибудинкові ділянки і передала їх забудовнику</a>
		<!-- <br />07.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to ГПУ вилучила в залізничників всі оригінали документів по тендерах з Дубневичами" href="http://nashigroshi.org/2017/12/07/hpu-vyluchyla-v-zaliznychnykiv-vsi-oryhinaly-dokumentiv-po-tenderah-z-dubnevychamy/" style="color:#A00000;font-weight:bold;" rel="bookmark">ГПУ вилучила в залізничників всі оригінали документів по тендерах з Дубневичами</a>
		<!-- <br />07.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Заступник Матіоса, якого не захотіла перевіряти НАЗК, не задекларував гроші на оренду будинку з басейном" href="http://nashigroshi.org/2017/12/07/zastupnyk-matiosa-yakoho-ne-zahotila-pereviryaty-nazk-ne-zadeklaruvav-hroshi-na-orendu-budynku-z-basejnom/"  rel="bookmark">Заступник Матіоса, якого не захотіла перевіряти НАЗК, не задекларував гроші на оренду будинку з басейном</a>
		<!-- <br />07.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Швейцарці виграли півмільярда «Укргазвидобування» на родовища Харківщини і Полтавщини" href="http://nashigroshi.org/2017/12/07/shvejtsartsi-vyhraly-pivmilyarda-ukrhazvydobuvannya-na-rodovyscha-harkivschyny-i-poltavschyny/"  rel="bookmark">Швейцарці виграли півмільярда «Укргазвидобування» на родовища Харківщини і Полтавщини</a>
		<!-- <br />07.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to НАБУ вважає, що нардеп Дунаєв не задекларував 155 мільйонів «статутників» фірм, в яких він є бенефіціаром" href="http://nashigroshi.org/2017/12/07/nabu-vvazhaje-scho-nardep-dunajev-ne-zadeklaruvav-155-miljoniv-statutnykiv-firm-v-yakyh-vin-je-benefitsiarom/"  rel="bookmark">НАБУ вважає, що нардеп Дунаєв не задекларував 155 мільйонів «статутників» фірм, в яких він є бенефіціаром</a>
		<!-- <br />07.12.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Фірма естонця отримає ще півмільярда на реконструкцію Київського зоопарку" href="http://nashigroshi.org/2017/12/07/firma-estontsya-otrymaje-sche-pivmilyarda-na-rekonstruktsiyu-kyjivskoho-zooparku/"  rel="bookmark">Фірма естонця отримає ще півмільярда на реконструкцію Київського зоопарку</a>
		<!-- <br />07.12.2017 --></p>
		
	</div>
	
</div><!--/post-->


	<div style="text-align: right;"><a href="/topics/news/" title="Новини">Всі новини</a> »</div>

	<h2 class="cat" style="border-top: 2px solid #666; padding: 15px 0 10px 0;"><span><a href="#">ТЕГИ</a></span></h2>
						
				<div class="list1" id="tagcloud" style="border: 2px solid #ccc; padding: 2px 5px; margin-bottom:15px;">
					<a href='http://nashigroshi.org/tag/evro-2012/' class='tag-link-14 tag-link-position-1' title='351 тема ' style='font-size: 10pt;'>Євро-2012</a>
<a href='http://nashigroshi.org/tag/amku/' class='tag-link-96 tag-link-position-2' title='30 тем' style='font-size: 10pt;'>АМКУ</a>
<a href='http://nashigroshi.org/tag/avto/' class='tag-link-8 tag-link-position-3' title='1 260 тем' style='font-size: 10pt;'>Авто</a>
<a href='http://nashigroshi.org/tag/ahro/' class='tag-link-21 tag-link-position-4' title='563 теми' style='font-size: 10pt;'>Агро</a>
<a href='http://nashigroshi.org/tag/armiya/' class='tag-link-16 tag-link-position-5' title='1 021 тема ' style='font-size: 10pt;'>Армія</a>
<a href='http://nashigroshi.org/tag/atom/' class='tag-link-26 tag-link-position-6' title='539 тем' style='font-size: 10pt;'>Атом</a>
<a href='http://nashigroshi.org/tag/ahmetov/' class='tag-link-7 tag-link-position-7' title='644 теми' style='font-size: 10pt;'>Ахметов</a>
<a href='http://nashigroshi.org/tag/budivnytstvo/' class='tag-link-12 tag-link-position-8' title='3 447 тем' style='font-size: 10pt;'>Будівництво</a>
<a href='http://nashigroshi.org/tag/vazhlyvo/' class='tag-link-67 tag-link-position-9' title='4 493 теми' style='font-size: 10pt;'>Важливо</a>
<a href='http://nashigroshi.org/tag/vybory/' class='tag-link-78 tag-link-position-10' title='239 тем' style='font-size: 10pt;'>Вибори</a>
<a href='http://nashigroshi.org/tag/vuhillya/' class='tag-link-17 tag-link-position-11' title='909 тем' style='font-size: 10pt;'>Вугілля</a>
<a href='http://nashigroshi.org/tag/deklaratsiji/' class='tag-link-88 tag-link-position-12' title='358 тем' style='font-size: 10pt;'>Декларації</a>
<a href='http://nashigroshi.org/tag/dorohy/' class='tag-link-24 tag-link-position-13' title='1 539 тем' style='font-size: 10pt;'>Дороги</a>
<a href='http://nashigroshi.org/tag/ekolohiya/' class='tag-link-74 tag-link-position-14' title='278 тем' style='font-size: 10pt;'>Екологія</a>
<a href='http://nashigroshi.org/tag/enerhetyka/' class='tag-link-34 tag-link-position-15' title='1 161 тема ' style='font-size: 10pt;'>Енергетика</a>
<a href='http://nashigroshi.org/tag/zhkh/' class='tag-link-70 tag-link-position-16' title='1 776 тем' style='font-size: 10pt;'>ЖКГ</a>
<a href='http://nashigroshi.org/tag/zmi/' class='tag-link-13 tag-link-position-17' title='677 тем' style='font-size: 10pt;'>ЗМІ</a>
<a href='http://nashigroshi.org/tag/zakon/' class='tag-link-29 tag-link-position-18' title='500 тем' style='font-size: 10pt;'>Закон</a>
<a href='http://nashigroshi.org/tag/zvyazok/' class='tag-link-86 tag-link-position-19' title='128 тем' style='font-size: 10pt;'>Зв’язок</a>
<a href='http://nashigroshi.org/tag/zemlya/' class='tag-link-81 tag-link-position-20' title='1 344 теми' style='font-size: 10pt;'>Земля</a>
<a href='http://nashigroshi.org/tag/kompyuterizatsiya/' class='tag-link-69 tag-link-position-21' title='672 теми' style='font-size: 10pt;'>Комп’ютерізація</a>
<a href='http://nashigroshi.org/tag/koruptsiya/' class='tag-link-10 tag-link-position-22' title='2 161 тема ' style='font-size: 10pt;'>Корупція</a>
<a href='http://nashigroshi.org/tag/kredyty/' class='tag-link-6 tag-link-position-23' title='874 теми' style='font-size: 10pt;'>Кредити</a>
<a href='http://nashigroshi.org/tag/kultura/' class='tag-link-71 tag-link-position-24' title='460 тем' style='font-size: 10pt;'>Культура</a>
<a href='http://nashigroshi.org/tag/lyustratsiya/' class='tag-link-87 tag-link-position-25' title='173 теми' style='font-size: 10pt;'>Люстрація</a>
<a href='http://nashigroshi.org/tag/mvs/' class='tag-link-77 tag-link-position-26' title='758 тем' style='font-size: 10pt;'>МВС</a>
<a href='http://nashigroshi.org/tag/medytsyna/' class='tag-link-25 tag-link-position-27' title='970 тем' style='font-size: 10pt;'>Медицина</a>
<a href='http://nashigroshi.org/tag/metal/' class='tag-link-31 tag-link-position-28' title='462 теми' style='font-size: 10pt;'>Метал</a>
<a href='http://nashigroshi.org/tag/nabu/' class='tag-link-92 tag-link-position-29' title='187 тем' style='font-size: 10pt;'>НАБУ</a>
<a href='http://nashigroshi.org/tag/nauka/' class='tag-link-19 tag-link-position-30' title='611 тем' style='font-size: 10pt;'>Наука</a>
<a href='http://nashigroshi.org/tag/naftohaz/' class='tag-link-11 tag-link-position-31' title='1 458 тем' style='font-size: 10pt;'>Нафтогаз</a>
<a href='http://nashigroshi.org/tag/natsbank/' class='tag-link-30 tag-link-position-32' title='307 тем' style='font-size: 10pt;'>Нацбанк</a>
<a href='http://nashigroshi.org/tag/neruhomist/' class='tag-link-15 tag-link-position-33' title='1 224 теми' style='font-size: 10pt;'>Нерухомість</a>
<a href='http://nashigroshi.org/tag/obladnannya/' class='tag-link-35 tag-link-position-34' title='872 теми' style='font-size: 10pt;'>Обладнання</a>
<a href='http://nashigroshi.org/tag/palyvo/' class='tag-link-22 tag-link-position-35' title='876 тем' style='font-size: 10pt;'>Паливо</a>
<a href='http://nashigroshi.org/tag/parlament/' class='tag-link-83 tag-link-position-36' title='185 тем' style='font-size: 10pt;'>Парламент</a>
<a href='http://nashigroshi.org/tag/poroshenko/' class='tag-link-94 tag-link-position-37' title='158 тем' style='font-size: 10pt;'>Порошенко</a>
<a href='http://nashigroshi.org/tag/pryvat/' class='tag-link-85 tag-link-position-38' title='291 тема ' style='font-size: 10pt;'>Приват</a>
<a href='http://nashigroshi.org/tag/prokuratura/' class='tag-link-91 tag-link-position-39' title='352 теми' style='font-size: 10pt;'>Прокуратура</a>
<a href='http://nashigroshi.org/tag/rejtynh/' class='tag-link-75 tag-link-position-40' title='187 тем' style='font-size: 10pt;'>Рейтинг</a>
<a href='http://nashigroshi.org/tag/rozkish/' class='tag-link-68 tag-link-position-41' title='762 теми' style='font-size: 10pt;'>Розкіш</a>
<a href='http://nashigroshi.org/tag/rosiya/' class='tag-link-27 tag-link-position-42' title='930 тем' style='font-size: 10pt;'>Росія</a>
<a href='http://nashigroshi.org/tag/servis/' class='tag-link-18 tag-link-position-43' title='1 840 тем' style='font-size: 10pt;'>Сервіс</a>
<a href='http://nashigroshi.org/tag/sport/' class='tag-link-73 tag-link-position-44' title='300 тем' style='font-size: 10pt;'>Спорт</a>
<a href='http://nashigroshi.org/tag/sudy/' class='tag-link-79 tag-link-position-45' title='3 502 теми' style='font-size: 10pt;'>Суди</a>
<a href='http://nashigroshi.org/tag/transport/' class='tag-link-80 tag-link-position-46' title='1 006 тем' style='font-size: 10pt;'>Транспорт</a>
<a href='http://nashigroshi.org/tag/harchuvannya/' class='tag-link-72 tag-link-position-47' title='543 теми' style='font-size: 10pt;'>Харчування</a>
<a href='http://nashigroshi.org/tag/himiya/' class='tag-link-90 tag-link-position-48' title='156 тем' style='font-size: 10pt;'>Хімія</a>
<a href='http://nashigroshi.org/tag/hit-parad/' class='tag-link-23 tag-link-position-49' title='526 тем' style='font-size: 10pt;'>Хіт-парад</a>
<a href='http://nashigroshi.org/tag/yanukovych/' class='tag-link-32 tag-link-position-50' title='1 048 тем' style='font-size: 10pt;'>Янукович</a>
<a href='http://nashigroshi.org/tag/ukrzaliznytsya/' class='tag-link-5 tag-link-position-51' title='1 204 теми' style='font-size: 10pt;'>Укрзалізниця</a>
<a href='http://nashigroshi.org/tag/uryad/' class='tag-link-76 tag-link-position-52' title='368 тем' style='font-size: 10pt;'>Уряд</a>
<a href='http://nashigroshi.org/tag/firtash/' class='tag-link-28 tag-link-position-53' title='319 тем' style='font-size: 10pt;'>Фірташ</a>				</div>
			
								

<h2 class="cat" style="margin-bottom: 7px;"><a href="/topics/doc/" title="Документи">ДОКУМЕНТИ</a></h2>


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Перелік об&#8217;єктів державної власності, які рекомендовано припинити шляхом реорганізації або ліквідації" href="http://nashigroshi.org/2017/11/13/perelik-objektiv-derzhavnoji-vlasnosti-yaki-rekomendovano-prypynyty-shlyahom-reorhanizatsiji-abo-likvidatsiji/" rel="bookmark">Перелік об&#8217;єктів державної власності, які рекомендовано припинити шляхом реорганізації або ліквідації</a><br />
		13.11.2017</p>
		
	</div>
	
</div><!--/post-->


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Перелік об&#8217;єктів державної власності, що підлягають приватизації у 2017 – 2020 роках" href="http://nashigroshi.org/2017/11/13/perelik-objektiv-derzhavnoji-vlasnosti-scho-pidlyahayut-pryvatyzatsiji-u-2017-2020-rokah/" rel="bookmark">Перелік об&#8217;єктів державної власності, що підлягають приватизації у 2017 – 2020 роках</a><br />
		13.11.2017</p>
		
	</div>
	
</div><!--/post-->


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Закон  «Про публічні закупівлі» (вступив в дію 1 квітня 2016 р.)" href="http://nashigroshi.org/2017/10/24/zakon-pro-publichni-zakupivli-vstupaje-v-diyu-1-kvitnya-tekst-zakonu/" rel="bookmark">Закон  «Про публічні закупівлі» (вступив в дію 1 квітня 2016 р.)</a><br />
		24.10.2017</p>
		
	</div>
	
</div><!--/post-->


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Вимоги «Спецтехноекспорту» до розкішних Тойот та Ауді за 10 мільйонів" href="http://nashigroshi.org/2017/09/14/vymohy-spetstehnoeksportu-do-rozkishnyh-tojot-ta-audi-za-10-miljoniv/" rel="bookmark">Вимоги «Спецтехноекспорту» до розкішних Тойот та Ауді за 10 мільйонів</a><br />
		14.09.2017</p>
		
	</div>
	
</div><!--/post-->


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Окрема думка судді щодо позову САП по ліцензії Злочевському" href="http://nashigroshi.org/2017/08/10/okrema-dumka-suddi-schodo-pozovu-sap-po-litsenziji-zlochevskomu/" rel="bookmark">Окрема думка судді щодо позову САП по ліцензії Злочевському</a><br />
		10.08.2017</p>
		
	</div>
	
</div><!--/post-->

</div>

		<div class="col01">

			
			
				<!-- h1><em>Категорія |</em> <a href="http://nashigroshi.org/topics/regionews/donetsk/" rel="category tag">Донецьк</a>, <a href="http://nashigroshi.org/topics/news/" rel="category tag">НОВИНИ</a></h1 -->								

				<div class="post" id="post-73892">
				
					<h2 class="singleh2"><a title="Permanent Link to Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам" href="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/" rel="bookmark">Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам</a></h2>
					<!-- p class="posted">Опубліковано 08 Грудня 2017 by admin</p -->
					<p class="date">08 Грудня 2017</p>

	
					<div class="entry">
						<p>КМУ «Міська лікарня №2» (Краматорськ Донецької області) 23 листопада за результатами відкритих торгів уклала договір з підприємцем Ларисою Шаріною щодо поставки семи бінокулярних мікроскопів загальною вартістю 378 тис. грн. Про це повідомляється в системі «<a href="https://prozorro.gov.ua/tender/UA-2017-10-18-000868-a">Прозорро</a>».</p>
<p>Замовлено бінокулярні мікроскопи Petunia MCX50 австрійського виробника Micros за ціною 54 тис. грн/од.</p>
<p>Продавець повинен поставити мікроскопи за свій рахунок у термін протягом 5 днів з моменту оформлення заявки замовником. У тендерній документації прописано, що гарантійний термін експлуатації товару має становити не менше 12 місяців, однак в договорі цей пункт упустили.</p>
<p>На тендери прийшли троє учасників – підприємці Федорченко Оксана Михайлівна та Шаріна Лариса Федорівна, а також ТОВ «Глобал Біо-Маркетинг груп». Жодне не змінювало первинних цінових заявок.</p>
<p>Пропозиція «Глобал Біо-Маркетинг груп» виявилась найдешевшою (320 тис. грн), однак замовник її відхилив. Причиною такого рішення став лист Головного відділу у Краматорську 1 управління ГУ СБУ в Донецькій та Луганській областях, надісланий головному лікарю медзакладу.</p>
<p>Заступник начальника управління Бондарук у листі повідомив, що інформація про технічні, якісні та кількісні характеристики мікроскопів від «Глобал Біо-Маркетинг груп» не відповідає вимогам тендерної документації. Ці дані Бондарук рекомендував врахувати при визначенні переможця, а про прийняте рішення «проінформувати з наданням копії протоколу комітету».</p>
<p>Відтак підряд віддали Шаріній з ціною вищою на 15%.</p>
<p>Прописана у Краматорську Лариса Шаріна зареєструвалась як ФОП у серпні цього року. Її чоловік, Костянтин Шарін, донедавна також займався підприємницькою діяльністю. За час свого підприємництва встигнув отримати держзамовлень на майже 2 млн грн, чверть з яких – за договорами з «Міською лікарнею №2». Брат Костянтина Шаріна, Павло Шарін, також обліковується як фізична особа-підприємець. На його рахунку 245 тис. грн по договорах з «Міською лікарнею №2».</p>
<p>Контактний мобільний номер Шаріної (0506263918), співпадає зі зв’язковим Оксани Федорченко – другої учасниці аукціону.</p>
<p>Федорченко зареєструвалась підприємцем у липні 2016 року. Вона стала учасником 6 тендерів, жодного разу не перемогла. При цьому, щоразу конкурувала з кимось із Шаріних, переважно Костянтином Шаріним.</p>

<div style="clear:both;"></div>
<div class="header_text" style=""><h3>ПОДІЛИТИСЯ В СОЦ. МЕРЕЖАХ</h3></div>
<style>
.share-button {
	display:-moz-inline-stack;
	display:inline-block;
	_overflow:hidden;
	*zoom:1;
	*display:inline;
	vertical-align:top;
	padding:0px 5px 0px 5px;
	height:24px;
	line-height:0.5px;
}
</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button share-button" data-href="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/" data-layout="button_count" style="vertical-align: top; margin-right: 10px;"></div>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'uk'}
</script>
<div class="g-plus share-button" data-action="share" data-href="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/" data-annotation="bubble"></div>

<div class="share-button">
<noindex><a rel='nofollow' href="http://www.livejournal.com/update.bml?event=http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/&subject=Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам" style="position:relative;display:inline-block;height:20px;padding:0 10px 0 22px;border-radius:10px;background:#21A5D8;text-decoration:none;font-size:11px;font-family:Arial,sans-serif;color:#FFF;line-height:21px;" target="_blank" title="Поділитися в Лівжорнал"><svg style="position:absolute;top:-1px;left:-1px;border:0;" width="15px" height="15px" viewBox="0 0 25 25"><path fill="#21A5D8" d="M10.845,3.224L7.618,0H7.611C4.203,1.492,1.473,4.237,0,7.655l3.232,3.227c1.471-3.418,4.202-6.161,7.609-7.654l0.006,0.001C10.847,3.229,10.896,3.202,10.845,3.224"></path><path fill="#003040" d="M23.647,19.232c-1.979,0.867-3.564,2.463-4.421,4.446l5.578,1.154L23.647,19.232z"></path><path fill="#FFFFFF" d="M23.647,19.234c-0.448-2.141-0.854-4.076-0.854-4.076l-0.004,0.001c-3.404,1.493-6.138,4.237-7.609,7.654l4.046,0.865C20.084,21.702,21.673,20.1,23.647,19.234"></path><path fill="#003040" d="M15.18,22.813c1.473-3.417,4.205-6.162,7.61-7.655h0.002L10.847,3.229l-0.006-0.001c-3.408,1.493-6.14,4.238-7.611,7.657L15.18,22.813z"></path></svg>Поділитися</a></noindex>
</div>

<div class="share-button">
<noindex><a rel='nofollow' href="https://twitter.com/share" class="twitter-share-button" data-url="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/" data-text="Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам" data-via="nashigroshi" data-lang="uk" title="Твітнути в Твіттер">Твітнути</a></noindex>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="clear: both; margin-bottom: 10px;"></div>

<a href="http://nashigroshi.org">НАШІ ГРОШІ</a>						<span style="float:right;"><a href="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/print/" title="Друкувати" rel="nofollow"><img class="WP-PrintIcon" src="http://nashigroshi.org/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Друкувати" title="Друкувати" style="border: 0px;" /></a>&nbsp;<a href="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/print/" title="Друкувати" rel="nofollow">Друкувати</a>
</span>						<p>Tеги | <a href="http://nashigroshi.org/tag/medytsyna/" rel="tag">Медицина</a>, <a href="http://nashigroshi.org/tag/obladnannya/" rel="tag">Обладнання</a></p> 
					</div>
				
				</div><!--/post-->			
				
				<div id="comment">
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/';
var disqus_identifier = '73892 http://nashigroshi.org/?p=73892';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nashigroshi';
var disqus_title = "Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				</div>

				
<div class="navigation"></div>		
	
								

		</div><!--/col1-->

<div class="col2">

    <div class="fix"></div>

	 
				

	<h2 class="cat" style="margin-bottom: 7px;"><a href="/topics/blogs/" title="Новини">НАШІ БЛОГИ</a></h2>
<div class="post">
	<div class="featured" style="border: 2px solid #ccc; padding: 2px; margin-bottom:15px;">
<img src="/wp-includes/images/johndoe.png" width="32" height="32" style="float:left; margin: 0px 7px 7px 0px;" />	
		<p class="posted"><a title="Permanent Link to НАБУ: два роки під ударами" href="http://nashigroshi.org/2017/12/06/nabu-dva-roky-pid-udaramy/" rel="bookmark">НАБУ: два роки під ударами</a><br />
			<span class="date">06 Грудня 2017</span>
		</p>
<img src="/wp-includes/images/johndoe.png" width="32" height="32" style="float:left; margin: 0px 7px 7px 0px;" />	
		<p class="posted"><a title="Permanent Link to Як луганське СБУ програло бізнесменам суд про ділову репутацію" href="http://nashigroshi.org/2017/12/04/yak-luhanske-sbu-prohralo-biznesmenam-sud-pro-dilovu-reputatsiyu/" rel="bookmark">Як луганське СБУ програло бізнесменам суд про ділову репутацію</a><br />
			<span class="date">04 Грудня 2017</span>
		</p>
	</div>
</div><!--/post-->
	<!-- div style="text-align: right;"><a href="/topics/blogs/" title="Наші блоги">Всі записи</a> »</div -->

	<h2 class="cat" style="margin-bottom: 7px; border-top: 2px solid #666; padding-top: 15px;"><a href="/topics/regionews/" title="Новини регіонів">НОВИНИ РЕГІОНІВ</a></h2>
<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">08.12.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/lutsk/" title="Луцьк">Луцьк</a></strong> <a title="Permanent Link to Волинські дорожники дозволили віддати на субпідряд не більше 40% зі 104 мільйонів на ремонт київської траси" href="http://nashigroshi.org/2017/12/08/volynski-dorozhnyky-dozvolyly-viddaty-na-subpidryad-ne-bilshe-40-zi-104-miljoniv-na-remont-kyjivskoji-trasy/" rel="bookmark">Волинські дорожники дозволили віддати на субпідряд не більше 40% зі 104 мільйонів на ремонт київської траси</a>
		<!-- <br />08.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/cherkasy/" title="Черкаси">Черкаси</a></strong> <a title="Permanent Link to Зарплати «Черкасиобленерго», які зникли разом з протеже Кононенка, пропонують виплатить з бюджету" href="http://nashigroshi.org/2017/12/08/zarplaty-cherkasyoblenerho-yaki-znykly-razom-z-protezhe-kononenka-proponuyut-vyplatyt-z-byudzhetu/" rel="bookmark">Зарплати «Черкасиобленерго», які зникли разом з протеже Кононенка, пропонують виплатить з бюджету</a>
		<!-- <br />08.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/luhansk/" title="Луганськ">Луганськ</a></strong> <a title="Permanent Link to Пособник у розкраданні мільйону на ремонті будинків у Сватовому відбувся умовним терміном" href="http://nashigroshi.org/2017/12/08/posobnyk-u-rozkradanni-miljonu-na-remonti-budynkiv-u-svatovomu-vidbuvsya-umovnym-terminom/" rel="bookmark">Пособник у розкраданні мільйону на ремонті будинків у Сватовому відбувся умовним терміном</a>
		<!-- <br />08.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kyiv/" title="Київ">Київ</a></strong> <a title="Permanent Link to Оточення екс-директора «Спецжитлофонду» за 115 мільйонів розбудує дитячий садок на Солом&#8217;янці" href="http://nashigroshi.org/2017/12/08/otochennya-eks-dyrektora-spetszhytlofondu-za-115-miljoniv-rozbuduje-dytyachyj-sadok-na-solomyantsi/" rel="bookmark">Оточення екс-директора «Спецжитлофонду» за 115 мільйонів розбудує дитячий садок на Солом&#8217;янці</a>
		<!-- <br />08.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/donetsk/" title="Донецьк">Донецьк</a></strong> <a title="Permanent Link to Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам" href="http://nashigroshi.org/2017/12/08/vykonuyuchy-nastanovy-sbu-likari-vykynuly-firmu-i-daly-rozihraty-tender-povyazanym-fopam/" rel="bookmark">Виконуючи настанови СБУ, лікарі викинули фірму і дали розіграти тендер пов’язаним ФОПам</a>
		<!-- <br />08.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/mykolaiv/" title="Миколаїв">Миколаїв</a></strong> <a title="Permanent Link to 14 разів в Роттердам і назад: сільрада замовила рекордно дорогий антрацит з ОРДЛО по 7 300 за тонну" href="http://nashigroshi.org/2017/12/08/14-raziv-v-rotterdam-i-nazad-silrada-zamovyla-rekordno-dorohyj-antratsyt-z-ordlo-po-7-300-za-tonnu/" rel="bookmark">14 разів в Роттердам і назад: сільрада замовила рекордно дорогий антрацит з ОРДЛО по 7 300 за тонну</a>
		<!-- <br />08.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">07.12.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/luhansk/" title="Луганськ">Луганськ</a></strong> <a title="Permanent Link to На Луганщині вимушені купувати дороге тепло у фірми, підозрюваної у криміналі" href="http://nashigroshi.org/2017/12/07/na-luhanschyni-vymusheni-kupuvaty-dorohe-teplo-u-firmy-pidozryuvanoji-u-kryminali/" rel="bookmark">На Луганщині вимушені купувати дороге тепло у фірми, підозрюваної у криміналі</a>
		<!-- <br />07.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kyiv/" title="Київ">Київ</a></strong> <a title="Permanent Link to Теща секретаря Гатненської сільради отримала три прибудинкові ділянки і передала їх забудовнику" href="http://nashigroshi.org/2017/12/07/tescha-sekretarya-hatnenskoji-silrady-otrymala-try-prybudynkovi-dilyanky-i-peredala-jih-zabudovnyku/" rel="bookmark">Теща секретаря Гатненської сільради отримала три прибудинкові ділянки і передала їх забудовнику</a>
		<!-- <br />07.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kyiv/" title="Київ">Київ</a></strong> <a title="Permanent Link to Заступник Матіоса, якого не захотіла перевіряти НАЗК, не задекларував гроші на оренду будинку з басейном" href="http://nashigroshi.org/2017/12/07/zastupnyk-matiosa-yakoho-ne-zahotila-pereviryaty-nazk-ne-zadeklaruvav-hroshi-na-orendu-budynku-z-basejnom/" rel="bookmark">Заступник Матіоса, якого не захотіла перевіряти НАЗК, не задекларував гроші на оренду будинку з басейном</a>
		<!-- <br />07.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kharkiv/" title="Харків">Харків</a></strong> <a title="Permanent Link to Швейцарці виграли півмільярда «Укргазвидобування» на родовища Харківщини і Полтавщини" href="http://nashigroshi.org/2017/12/07/shvejtsartsi-vyhraly-pivmilyarda-ukrhazvydobuvannya-na-rodovyscha-harkivschyny-i-poltavschyny/" rel="bookmark">Швейцарці виграли півмільярда «Укргазвидобування» на родовища Харківщини і Полтавщини</a>
		<!-- <br />07.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kyiv/" title="Київ">Київ</a></strong> <a title="Permanent Link to Фірма естонця отримає ще півмільярда на реконструкцію Київського зоопарку" href="http://nashigroshi.org/2017/12/07/firma-estontsya-otrymaje-sche-pivmilyarda-na-rekonstruktsiyu-kyjivskoho-zooparku/" rel="bookmark">Фірма естонця отримає ще півмільярда на реконструкцію Київського зоопарку</a>
		<!-- <br />07.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/lviv/" title="Львів">Львів</a></strong> <a title="Permanent Link to Директор Львівського БТЗ після призначення орендував у себе Range Rover за сімсот тисяч" href="http://nashigroshi.org/2017/12/07/dyrektor-lvivskoho-btz-pislya-pryznachennya-orenduvav-u-sebe-range-rover-za-simsot-tysyach/" rel="bookmark">Директор Львівського БТЗ після призначення орендував у себе Range Rover за сімсот тисяч</a>
		<!-- <br />07.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">06.12.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/donetsk/" title="Донецьк">Донецьк</a></strong> <a title="Permanent Link to На Донеччині купили у створеної весною фірми білоруський самоскид за 2 мільйони" href="http://nashigroshi.org/2017/12/06/na-donechchyni-kupyly-u-stvorenoji-vesnoyu-firmy-biloruskyj-samoskyd-za-2-miljony/" rel="bookmark">На Донеччині купили у створеної весною фірми білоруський самоскид за 2 мільйони</a>
		<!-- <br />06.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/donetsk/" title="Донецьк">Донецьк</a></strong> <a title="Permanent Link to Освітяни Бахмута викинули чотирьох підприємців, щоб віддати півмільйона улюблениці з «популярним» мобільним" href="http://nashigroshi.org/2017/12/06/osvityany-bahmuta-vykynuly-chotyroh-pidpryjemtsiv-schob-viddaty-pivmiljona-ulyublenytsi-z-populyarnym-mobilnym/" rel="bookmark">Освітяни Бахмута викинули чотирьох підприємців, щоб віддати півмільйона улюблениці з «популярним» мобільним</a>
		<!-- <br />06.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kyiv/" title="Київ">Київ</a></strong> <a title="Permanent Link to «Прокладка» з тисячним статутником узяла 63 мільйони на підключення системи відеоспостереження Києва" href="http://nashigroshi.org/2017/12/06/prokladka-z-tysyachnym-statutnykom-uzyala-63-miljony-na-pidklyuchennya-systemy-videosposterezhennya-kyjeva/" rel="bookmark">«Прокладка» з тисячним статутником узяла 63 мільйони на підключення системи відеоспостереження Києва</a>
		<!-- <br />06.12.2017 --> </p>
		
	</div>
	
</div><!--/post-->


	<div style="text-align: right;"><a href="/topics/regionews/" title="Новини регіонів">Всі новини</a> »</div>

	<h2 class="cat" style="border-top: 2px solid #666; padding-top: 15px;"><span><a href="#">ТЕГИ РЕГІОНІВ</a></span></h2>
			
		<div class="list1" id="tagcloud" style="border: 2px solid #ccc; padding: 2px 5px; margin-bottom:15px;">
	<a href="http://nashigroshi.org/topics/regionews/ivano-frankivsk/" title="І-Франк">І-Франк</a> 
	<a href="http://nashigroshi.org/topics/regionews/vinnytsia/" title="Вінниця">Вінниця</a> 
	<a href="http://nashigroshi.org/topics/regionews/dnipropetrovsk/" title="Дніпропетровськ">Дніпро</a> 
	<a href="http://nashigroshi.org/topics/regionews/donetsk/" title="Донецьк">Донецьк</a> 
	<a href="http://nashigroshi.org/topics/regionews/zhytomyr/" title="Житомир">Житомир</a> 
	<a href="http://nashigroshi.org/topics/regionews/zaporizhzhia/" title="Запоріжжя">Запоріжжя</a> 
	<a href="http://nashigroshi.org/topics/regionews/kirovohrad/" title="Кіровоград">Кіровоград</a> 
	<a href="http://nashigroshi.org/topics/regionews/kyiv/" title="Київ">Київ</a> 
	<a href="http://nashigroshi.org/topics/regionews/kyiv-region/" title="Київщина">Київщина</a> 
	<a href="http://nashigroshi.org/topics/regionews/crimea/" title="Крим">Крим</a> 
	<a href="http://nashigroshi.org/topics/regionews/luhansk/" title="Луганськ">Луганськ</a> 
	<a href="http://nashigroshi.org/topics/regionews/lutsk/" title="Луцьк">Луцьк</a> 
	<a href="http://nashigroshi.org/topics/regionews/lviv/" title="Львів">Львів</a> 
	<a href="http://nashigroshi.org/topics/regionews/mykolaiv/" title="Миколаїв">Миколаїв</a> 
	<a href="http://nashigroshi.org/topics/regionews/odesa/" title="Одеса">Одеса</a> 
	<a href="http://nashigroshi.org/topics/regionews/poltava/" title="Полтава">Полтава</a> 
	<a href="http://nashigroshi.org/topics/regionews/rivne/" title="Рівне">Рівне</a> 
	<a href="http://nashigroshi.org/topics/regionews/sumy/" title="Суми">Суми</a> 
	<a href="http://nashigroshi.org/topics/regionews/ternopil/" title="Тернопіль">Тернопіль</a> 
	<a href="http://nashigroshi.org/topics/regionews/uzhhorod/" title="Ужгород">Ужгород</a> 
	<a href="http://nashigroshi.org/topics/regionews/kharkiv/" title="Харків">Харків</a> 
	<a href="http://nashigroshi.org/topics/regionews/kherson/" title="Херсон">Херсон</a> 
	<a href="http://nashigroshi.org/topics/regionews/khmelnytsk/" title="Хмельницький">Хмель</a> 
	<a href="http://nashigroshi.org/topics/regionews/cherkasy/" title="Черкаси">Черкаси</a> 
	<a href="http://nashigroshi.org/topics/regionews/chernivtsi/" title="Чернівці">Чернівці</a> 
	<a href="http://nashigroshi.org/topics/regionews/chernihiv/" title="Чернігів">Чернігів</a> 
		</div>
		

</div><!--/col2-->

<div class="fix"></div>

	</div><!--/columns -->

	
	<div id="footer">
<span style="float:right;height:32px;">
<table><tr><td>
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?104767';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u104767&p66&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
</td><td>
<!-- Yandex.Metrika was -->
</td><td>
<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s16877113&t0&l1&o1"></script>
<noscript><a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16877113&s16877113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a></noscript>
<!--bigmir)net TOP 100 Part 2-->
</td></tr></table>
</span>
		<p>Copyright &copy; 2010-2017, <a href="http://nashigroshi.org/">НАШІ ГРОШІ</a> </p>
<!-- big tnx woothemes -->
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nashigroshi';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://nashigroshi.org/wp-includes/js/wp-embed.min.js?ver=c9e4a13a2194f423ae25a9daded4844e'></script>

</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1979/2033 objects using memcache
Minified using apc
Database Caching 1/53 queries in 0,046 seconds using memcache

 Served from: nashigroshi.org @ 2017-12-08 12:40:52 by W3 Total Cache -->