<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11"><link rel="stylesheet" type="text/css" href="http://nashigroshi.org/wp-content/cache/minify/ddda6.css" media="all" />

    <title>
						  НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель&nbsp;|&nbsp;НАШІ ГРОШІ								    </title>

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

	<META name="y_key" content="d986896edb9a8955" />
	<meta name='yandex-verification' content='5afce6547b9317f1' />

	

	<link rel="shortcut icon" href="/favicon.ico" /> 

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://nashigroshi.org/feed/" />
	<link rel="pingback" href="http://nashigroshi.org/xmlrpc.php" />

	<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="НАШІ ГРОШІ &raquo; НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель Канал коментарів" href="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/nashigroshi.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=d7e86ee8e31cd1c90a676ecc71c97cff"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
		<style type="text/css">
				</style>
	
<script type='text/javascript' src='http://nashigroshi.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://nashigroshi.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ie6w = {"url":"http:\/\/nashigroshi.org\/wp-content\/plugins\/shockingly-big-ie6-warning","test":"false","jstest":"false","t1":"WARNING","t2":"You are using Internet Explorer version 6.0 or lower. Due to security issues and lack of support for Web Standards it is highly recommended that you upgrade to a modern browser.","firefox":"true","opera":"true","chrome":"true","safari":"true","ie":"true","firefoxu":"http:\/\/www.getfirefox.net\/","operau":"http:\/\/www.opera.com\/","chromeu":"http:\/\/www.google.com\/chrome\/","safariu":"http:\/\/www.apple.com\/safari\/","ieu":"http:\/\/www.microsoft.com\/windows\/ie\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://nashigroshi.org/wp-content/plugins/shockingly-big-ie6-warning/js/ie6w_top.js?ver=d7e86ee8e31cd1c90a676ecc71c97cff'></script>
<link rel='https://api.w.org/' href='http://nashigroshi.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nashigroshi.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nashigroshi.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Угрупування «порошенківців»&#038;Ко засвідчило підписами своє бажання протягнути критикана аудитором НАБУ' href='http://nashigroshi.org/2017/03/16/uhrupuvannya-poroshenkivtsivko-zasvidchylo-pidpysamy-svoje-bazhannya-protyahnuty-krytykana-audytorom-nabu/' />
<link rel='next' title='За Насірова внесли заставу 100 мільйонів, він ось-ось вийде на свободу' href='http://nashigroshi.org/2017/03/16/za-nasirova-vnesly-zastavu-100-miljoniv-vin-os-os-vyjde-na-svobodu/' />

<link rel="canonical" href="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/" />
<link rel='shortlink' href='http://nashigroshi.org/?p=67783' />
<link rel="alternate" type="application/json+oembed" href="http://nashigroshi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnashigroshi.org%2F2017%2F03%2F16%2Fnabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://nashigroshi.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnashigroshi.org%2F2017%2F03%2F16%2Fnabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel%2F&#038;format=xml" />

<!-- Generated with Facebook Meta Tags plugin by Shailan ( http://shailan.com/ ) --> 
	<meta property="og:title" content="НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/" />
	<meta property="og:image" content="http://nashigroshi.org/images/logo_ng.jpg" />
	<meta property="og:site_name" content="НАШІ ГРОШІ" />
	<meta property="og:description"
          content="Національне антикорупційне бюро підозрює посадовців Головного управління Держгеокадастру у Запорізькій області та Запорізької облдержадміністрації в використанні службового становища для отримання неправомірної вигоди від юросіб, що спричинило збитки державі та державним підприємствам в сумі близько 115 млн грн. Про це НАБУ повідомило на свій сторінці в Facebook. В агентстві уточнили, що у вівторок було проведено п’ять..." />
	<meta property="article:section" content="Запоріжжя" />
	<meta property="article:tag" content="Важливо,Земля,Корупція,НАБУ" />
<!-- End of Facebook Meta Tags -->

<!-- Twitter Cards Meta By WPDeveloper.net -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@nashigroshi" />
<meta name="twitter:creator" content="@nashigroshi" />
<meta name="twitter:url" content="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/" />
<meta name="twitter:title" content="НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель" />
<meta name="twitter:description" content="Національне антикорупційне бюро підозрює посадовців Головного управління Держгеокадастру у Запорізькій області та Запорізької облдержадміністрації в використанні службового становища для [...]" />
<meta name="twitter:image" content="http://nashigroshi.org/images/logo_ng.jpg" />
<!-- Twitter Cards Meta By WPDeveloper.net -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//nashigroshi.org/?wordfence_logHuman=1&hid=6B202CE91819EAA0820874D33496478A');
</script>
	<!--[if lte IE 6]>
	<script defer type="text/javascript" src="http://nashigroshi.org/wp-content/themes/nashigroshi2/images/pngfix.js"></script>
	<![endif]-->

<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16877113,s:16877113,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v16877113&s16877113&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20675554-1']);
  _gaq.push(['_setDomainName', 'nashigroshi.org']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>
<body>


<div id="page">

	<div id="nav2">
		<ul>
			<li style="margin-top: 6px;"><a href="http://nashigroshi.org" style="padding-left: 5px !important;" title="На головну"><img src="/wp-includes/images/home_grey.png" border="0" alt="На головну" /></a></li>
			<li class="page_item page-item-2"><a href="http://nashigroshi.org/about/">Про &#8220;Наші гроші&#8221;</a></li>
<li class="page_item page-item-4"><a href="http://nashigroshi.org/contacts/">Контакти</a></li>
<li class="page_item page-item-778"><a href="http://nashigroshi.org/arhivy/">Архіви</a></li>
<li style="margin-top: 5px;"><nobr><a href="http://www.facebook.com/NashiGroshi" target="_blank" title="Facebook"><img src="http://nashigroshi.org/wp-content/themes/nashigroshi2/images/ico_fb.gif" /></a></li>
<li style="margin-top: 5px;"><a href="http://twitter.com/nashigroshi" title="Twitter" target="_blank"><img src="/images/ico_tw.gif" /></a></li>
<li style="margin-top: 5px;"><a href="http://nashigroshi.livejournal.com" title="Livejournal" target="_blank"><img src="/images/ico_lj.gif" /></a></nobr></li>
		</ul>

<span style="margin-left:15px;line-height:2.4em;"><a style="color:#fff;" href="http://nashigroshi.org/feed/"><!-- Підписка на--> RSS </a> <a href="http://nashigroshi.org/feed/"><img src="http://nashigroshi.org/wp-content/themes/nashigroshi2/images/rss.png" width="16" alt="RSS" style="position:absolute;margin-top:0.5em" /></a></span>

	<form method="get" id="searchform" action="http://nashigroshi.org/" style="display:inline;">

		<div id="search">

			<input type="text" value="Пошук по сайту..." onclick="this.value='';" name="s" id="s" />
			<input name="" type="image" src="/wp-includes/images/search.png" value="Шукати" class="btn"  />

		</div><!--/search -->
				
	</form>

	</div>

	<div id="header">
		
		<h1><a href="http://nashigroshi.org/" title="НАШІ ГРОШІ">НАШІ ГРОШІ</a></h1>
<div style="float:right;margin-top:-7px;"><!-- embed width="648" height="60" menu="true" loop="true" play="true" src="http://nashigroshi.org/images/garnahata_648x60.swf" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash"></embed //--><a href="http://ukr.aw/" target="_blank" title="УКР.АВ"><img src="http://nashigroshi.org/images/ukraw_648_60.gif" width="648" height="60" border="0" alt="УКР.АВ" /></a></div>		
		<div id="rss" style="display:none;">
			
			<ul>
				<!-- li class="hl"></li -->
				<!-- li><a href="http://www.feedburner.com/fb/a/emailverifySubmit?feedId=" target="_blank">Підписка по e-mail</a></li -->
			</ul>
			
		</div><!--/rss-->
		
	</div><!--/header -->
<style>
.cat-item-84 a {color:#A00000;font-weight:bold;}
</style>	
	<div id="catnav">
		<ul class="nav2">
	<li class="cat-item cat-item-40"><a href="http://nashigroshi.org/topics/digest/" title="ГРОШІ ВІД КОЛЕГ">ГРОШІ ВІД КОЛЕГ</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://nashigroshi.org/topics/blogs/" title="Наші блоги">НАШІ БЛОГИ</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://nashigroshi.org/topics/ng-tv/" title="НАШІ ГРОШІ.ТБ">НАШІ ГРОШІ.TV</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://nashigroshi.org/topics/articles/" >НАШІ СТАТТІ</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://nashigroshi.org/topics/news/" >НОВИНИ</a>
</li>
	<li class="cat-item cat-item-37"><a href="http://nashigroshi.org/topics/regionews/" title="НОВИНИ РЕГІОНІВ">НОВИНИ РЕГІОНІВ</a>
</li>
	<li class="cat-item cat-item-38"><a href="http://nashigroshi.org/topics/hits/" title="ХІТ-ПАРАД">ХІТ-ПАРАД</a>
</li>
<li class="cat-item"><a href="http://merezha.nashigroshi.org" target="_blank" style="color:#A00000"><strong>МЕРЕЖА</strong></a></li>
<li class="cat-item"><a href="http://lviv.nashigroshi.org" target="_blank" style="color:#000"><strong>НАШІ ГРОШІ. ЛЬВІВ</strong></a></li>
<li class="cat-item"><a href="http://zp.nashigroshi.org" target="_blank" style="color:#000"><strong>НАШІ ГРОШІ. ЗАПОРІЖЖЯ</strong></a></li>
		</ul>
	</div>
	<!--/nav-->
<!-- div style="background-color: #000000;height:2px;">&nbsp;</div -->
	<div id="columns">
<div class="col0">
	<h2 class="cat" style="margin-bottom: 10px;"><a href="/topics/news/" title="Новини">НОВИНИ</a></h2>
<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">16.03.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to За Насірова внесли заставу 100 мільйонів, він ось-ось вийде на свободу" href="http://nashigroshi.org/2017/03/16/za-nasirova-vnesly-zastavu-100-miljoniv-vin-os-os-vyjde-na-svobodu/" style="color:#A00000;font-weight:bold;" rel="bookmark">За Насірова внесли заставу 100 мільйонів, він ось-ось вийде на свободу</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель" href="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/" style="color:#A00000;font-weight:bold;" rel="bookmark">НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Угрупування «порошенківців»&#038;Ко засвідчило підписами своє бажання протягнути критикана аудитором НАБУ" href="http://nashigroshi.org/2017/03/16/uhrupuvannya-poroshenkivtsivko-zasvidchylo-pidpysamy-svoje-bazhannya-protyahnuty-krytykana-audytorom-nabu/"  rel="bookmark">Угрупування «порошенківців»&#038;Ко засвідчило підписами своє бажання протягнути критикана аудитором НАБУ</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Папірець про психічний стан дітей Кулика не допоміг «атошному» прокурору вигнати журналістів з суду" href="http://nashigroshi.org/2017/03/16/papirets-pro-psyhichnyj-stan-ditej-kulyka-ne-dopomih-atoshnomu-prokuroru-vyhnaty-zhurnalistiv-z-sudu/"  rel="bookmark">Папірець про психічний стан дітей Кулика не допоміг «атошному» прокурору вигнати журналістів з суду</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Суд за амністією звільнив від покарання керівника установи Міноборони, який розтратив 135 тисяч" href="http://nashigroshi.org/2017/03/16/sud-za-amnistijeyu-zvilnyv-vid-pokarannya-kerivnyka-ustanovy-minoborony-yakyj-roztratyv-135-tysyach/"  rel="bookmark">Суд за амністією звільнив від покарання керівника установи Міноборони, який розтратив 135 тисяч</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Шахтарі Вугледара замовили монополісту саморятівники із подвійною переплатою" href="http://nashigroshi.org/2017/03/16/shahtari-vuhledara-zamovyly-monopolistu-samoryativnyky-iz-podvijnoyu-pereplatoyu/" style="color:#A00000;font-weight:bold;" rel="bookmark">Шахтарі Вугледара замовили монополісту саморятівники із подвійною переплатою</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Прикордонники за 7 мільйонів купили сухпайки на 38% дешевше, ніж Нацгвардія" href="http://nashigroshi.org/2017/03/16/prykordonnyky-za-7-miljoniv-kupyly-suhpajky-na-38-deshevshe-nizh-natshvardiya/"  rel="bookmark">Прикордонники за 7 мільйонів купили сухпайки на 38% дешевше, ніж Нацгвардія</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Росіяни застрахували майно Харкова вартістю півмільярда, заставлене по парковому кредиту Кернеса" href="http://nashigroshi.org/2017/03/16/rosiyany-zastrahuvaly-majno-harkova-vartistyu-pivmilyarda-zastavlene-po-parkovomu-kredytu-kernesa/"  rel="bookmark">Росіяни застрахували майно Харкова вартістю півмільярда, заставлене по парковому кредиту Кернеса</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to У Луценка взялися за створене Палицею підприємство, яке отримало 50 тисяч гектарів для видобутку бурштину" href="http://nashigroshi.org/2017/03/16/u-lutsenka-vzyalysya-za-stvorene-palytseyu-pidpryjemstvo-yake-otrymalo-50-tysyach-hektariv-dlya-vydobutku-burshtynu/" style="color:#A00000;font-weight:bold;" rel="bookmark">У Луценка взялися за створене Палицею підприємство, яке отримало 50 тисяч гектарів для видобутку бурштину</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Мінсоцполітики дало 160 мільйонів на відпочинок дітей у «Молодій гвардії» і «Артеку»" href="http://nashigroshi.org/2017/03/16/minsotspolityky-dalo-160-miljoniv-na-vidpochynok-ditej-u-molodij-hvardiji-i-arteku/"  rel="bookmark">Мінсоцполітики дало 160 мільйонів на відпочинок дітей у «Молодій гвардії» і «Артеку»</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Затриманий на хабарі головлікар залишився на посаді і відразу закупив Дигоксин у 1,5 рази дорожче від решти України" href="http://nashigroshi.org/2017/03/16/zatrymanyj-na-habari-holovlikar-zalyshyvsya-na-posadi-i-vidrazu-zakupyv-dyhoksyn-u-15-razy-dorozhche-vid-reshty-ukrajiny/" style="color:#A00000;font-weight:bold;" rel="bookmark">Затриманий на хабарі головлікар залишився на посаді і відразу закупив Дигоксин у 1,5 рази дорожче від решти України</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to «Укрзалізниця» продала на аукціонах брухту на 21 мільйон, місцями піднявши ціну на чверть" href="http://nashigroshi.org/2017/03/16/ukrzaliznytsya-prodala-na-auktsionah-bruhtu-na-21-miljon-mistsyamy-pidnyavshy-tsinu-na-chvert/"  rel="bookmark">«Укрзалізниця» продала на аукціонах брухту на 21 мільйон, місцями піднявши ціну на чверть</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Насалик пропонує продовжити надзвичайні заходи і нарешті брати вугілля у Польщі та портах більше, ніж у терористів" href="http://nashigroshi.org/2017/03/16/nasalyk-proponuje-prodovzhyty-nadzvychajni-zahody-i-nareshti-braty-vuhillya-u-polschi-ta-portah-bilshe-nizh-u-terorystiv/" style="color:#A00000;font-weight:bold;" rel="bookmark">Насалик пропонує продовжити надзвичайні заходи і нарешті брати вугілля у Польщі та портах більше, ніж у терористів</a>
		<!-- <br />16.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">15.03.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Суд відпустив Кацубу на волю (оновлено)" href="http://nashigroshi.org/2017/03/15/sud-vidpustyv-katsubu-na-volyu/" style="color:#A00000;font-weight:bold;" rel="bookmark">Суд відпустив Кацубу на волю (оновлено)</a>
		<!-- <br />15.03.2017 --></p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Оточення Святаша розіграло 2 мільйона на санітарні Chevrolet для Обухівської міськради" href="http://nashigroshi.org/2017/03/15/otochennya-svyatasha-rozihralo-2-miljona-na-sanitarni-chevrolet-dlya-obuhivskoji-miskrady/"  rel="bookmark">Оточення Святаша розіграло 2 мільйона на санітарні Chevrolet для Обухівської міськради</a>
		<!-- <br />15.03.2017 --></p>
		
	</div>
	
</div><!--/post-->


	<div style="text-align: right;"><a href="/topics/news/" title="Новини">Всі новини</a> »</div>

	<h2 class="cat" style="border-top: 2px solid #666; padding: 15px 0 10px 0;"><span><a href="#">ТЕГИ</a></span></h2>
						
				<div class="list1" id="tagcloud" style="border: 2px solid #ccc; padding: 2px 5px; margin-bottom:15px;">
					<a href='http://nashigroshi.org/tag/evro-2012/' class='tag-link-14 tag-link-position-1' title='351 тема ' style='font-size: 10pt;'>Євро-2012</a>
<a href='http://nashigroshi.org/tag/avto/' class='tag-link-8 tag-link-position-2' title='1 136 тем' style='font-size: 10pt;'>Авто</a>
<a href='http://nashigroshi.org/tag/ahro/' class='tag-link-21 tag-link-position-3' title='539 тем' style='font-size: 10pt;'>Агро</a>
<a href='http://nashigroshi.org/tag/armiya/' class='tag-link-16 tag-link-position-4' title='908 тем' style='font-size: 10pt;'>Армія</a>
<a href='http://nashigroshi.org/tag/atom/' class='tag-link-26 tag-link-position-5' title='494 теми' style='font-size: 10pt;'>Атом</a>
<a href='http://nashigroshi.org/tag/ahmetov/' class='tag-link-7 tag-link-position-6' title='626 тем' style='font-size: 10pt;'>Ахметов</a>
<a href='http://nashigroshi.org/tag/budivnytstvo/' class='tag-link-12 tag-link-position-7' title='3 218 тем' style='font-size: 10pt;'>Будівництво</a>
<a href='http://nashigroshi.org/tag/vazhlyvo/' class='tag-link-67 tag-link-position-8' title='4 129 тем' style='font-size: 10pt;'>Важливо</a>
<a href='http://nashigroshi.org/tag/vybory/' class='tag-link-78 tag-link-position-9' title='235 тем' style='font-size: 10pt;'>Вибори</a>
<a href='http://nashigroshi.org/tag/vuhillya/' class='tag-link-17 tag-link-position-10' title='853 теми' style='font-size: 10pt;'>Вугілля</a>
<a href='http://nashigroshi.org/tag/deklaratsiji/' class='tag-link-88 tag-link-position-11' title='266 тем' style='font-size: 10pt;'>Декларації</a>
<a href='http://nashigroshi.org/tag/dorohy/' class='tag-link-24 tag-link-position-12' title='1 389 тем' style='font-size: 10pt;'>Дороги</a>
<a href='http://nashigroshi.org/tag/ekolohiya/' class='tag-link-74 tag-link-position-13' title='270 тем' style='font-size: 10pt;'>Екологія</a>
<a href='http://nashigroshi.org/tag/enerhetyka/' class='tag-link-34 tag-link-position-14' title='1 094 теми' style='font-size: 10pt;'>Енергетика</a>
<a href='http://nashigroshi.org/tag/zhkh/' class='tag-link-70 tag-link-position-15' title='1 660 тем' style='font-size: 10pt;'>ЖКГ</a>
<a href='http://nashigroshi.org/tag/zmi/' class='tag-link-13 tag-link-position-16' title='651 тема ' style='font-size: 10pt;'>ЗМІ</a>
<a href='http://nashigroshi.org/tag/zakon/' class='tag-link-29 tag-link-position-17' title='476 тем' style='font-size: 10pt;'>Закон</a>
<a href='http://nashigroshi.org/tag/zvyazok/' class='tag-link-86 tag-link-position-18' title='107 тем' style='font-size: 10pt;'>Зв’язок</a>
<a href='http://nashigroshi.org/tag/zemlya/' class='tag-link-81 tag-link-position-19' title='1 255 тем' style='font-size: 10pt;'>Земля</a>
<a href='http://nashigroshi.org/tag/kompyuterizatsiya/' class='tag-link-69 tag-link-position-20' title='634 теми' style='font-size: 10pt;'>Комп’ютерізація</a>
<a href='http://nashigroshi.org/tag/koruptsiya/' class='tag-link-10 tag-link-position-21' title='1 858 тем' style='font-size: 10pt;'>Корупція</a>
<a href='http://nashigroshi.org/tag/kredyty/' class='tag-link-6 tag-link-position-22' title='846 тем' style='font-size: 10pt;'>Кредити</a>
<a href='http://nashigroshi.org/tag/kultura/' class='tag-link-71 tag-link-position-23' title='427 тем' style='font-size: 10pt;'>Культура</a>
<a href='http://nashigroshi.org/tag/lyustratsiya/' class='tag-link-87 tag-link-position-24' title='150 тем' style='font-size: 10pt;'>Люстрація</a>
<a href='http://nashigroshi.org/tag/mvs/' class='tag-link-77 tag-link-position-25' title='668 тем' style='font-size: 10pt;'>МВС</a>
<a href='http://nashigroshi.org/tag/medytsyna/' class='tag-link-25 tag-link-position-26' title='858 тем' style='font-size: 10pt;'>Медицина</a>
<a href='http://nashigroshi.org/tag/metal/' class='tag-link-31 tag-link-position-27' title='391 тема ' style='font-size: 10pt;'>Метал</a>
<a href='http://nashigroshi.org/tag/nabu/' class='tag-link-92 tag-link-position-28' title='112 тем' style='font-size: 10pt;'>НАБУ</a>
<a href='http://nashigroshi.org/tag/nauka/' class='tag-link-19 tag-link-position-29' title='590 тем' style='font-size: 10pt;'>Наука</a>
<a href='http://nashigroshi.org/tag/naftohaz/' class='tag-link-11 tag-link-position-30' title='1 336 тем' style='font-size: 10pt;'>Нафтогаз</a>
<a href='http://nashigroshi.org/tag/natsbank/' class='tag-link-30 tag-link-position-31' title='298 тем' style='font-size: 10pt;'>Нацбанк</a>
<a href='http://nashigroshi.org/tag/neruhomist/' class='tag-link-15 tag-link-position-32' title='1 144 теми' style='font-size: 10pt;'>Нерухомість</a>
<a href='http://nashigroshi.org/tag/obladnannya/' class='tag-link-35 tag-link-position-33' title='754 теми' style='font-size: 10pt;'>Обладнання</a>
<a href='http://nashigroshi.org/tag/palyvo/' class='tag-link-22 tag-link-position-34' title='800 тем' style='font-size: 10pt;'>Паливо</a>
<a href='http://nashigroshi.org/tag/parlament/' class='tag-link-83 tag-link-position-35' title='161 тема ' style='font-size: 10pt;'>Парламент</a>
<a href='http://nashigroshi.org/tag/poroshenko/' class='tag-link-94 tag-link-position-36' title='95 тем' style='font-size: 10pt;'>Порошенко</a>
<a href='http://nashigroshi.org/tag/pryvat/' class='tag-link-85 tag-link-position-37' title='268 тем' style='font-size: 10pt;'>Приват</a>
<a href='http://nashigroshi.org/tag/prokuratura/' class='tag-link-91 tag-link-position-38' title='205 тем' style='font-size: 10pt;'>Прокуратура</a>
<a href='http://nashigroshi.org/tag/rejtynh/' class='tag-link-75 tag-link-position-39' title='187 тем' style='font-size: 10pt;'>Рейтинг</a>
<a href='http://nashigroshi.org/tag/rozkish/' class='tag-link-68 tag-link-position-40' title='727 тем' style='font-size: 10pt;'>Розкіш</a>
<a href='http://nashigroshi.org/tag/rosiya/' class='tag-link-27 tag-link-position-41' title='894 теми' style='font-size: 10pt;'>Росія</a>
<a href='http://nashigroshi.org/tag/servis/' class='tag-link-18 tag-link-position-42' title='1 745 тем' style='font-size: 10pt;'>Сервіс</a>
<a href='http://nashigroshi.org/tag/sport/' class='tag-link-73 tag-link-position-43' title='281 тема ' style='font-size: 10pt;'>Спорт</a>
<a href='http://nashigroshi.org/tag/sudy/' class='tag-link-79 tag-link-position-44' title='3 140 тем' style='font-size: 10pt;'>Суди</a>
<a href='http://nashigroshi.org/tag/transport/' class='tag-link-80 tag-link-position-45' title='883 теми' style='font-size: 10pt;'>Транспорт</a>
<a href='http://nashigroshi.org/tag/harchuvannya/' class='tag-link-72 tag-link-position-46' title='524 теми' style='font-size: 10pt;'>Харчування</a>
<a href='http://nashigroshi.org/tag/himiya/' class='tag-link-90 tag-link-position-47' title='112 тем' style='font-size: 10pt;'>Хімія</a>
<a href='http://nashigroshi.org/tag/hit-parad/' class='tag-link-23 tag-link-position-48' title='492 теми' style='font-size: 10pt;'>Хіт-парад</a>
<a href='http://nashigroshi.org/tag/yanukovych/' class='tag-link-32 tag-link-position-49' title='1 038 тем' style='font-size: 10pt;'>Янукович</a>
<a href='http://nashigroshi.org/tag/ukrzaliznytsya/' class='tag-link-5 tag-link-position-50' title='1 093 теми' style='font-size: 10pt;'>Укрзалізниця</a>
<a href='http://nashigroshi.org/tag/uryad/' class='tag-link-76 tag-link-position-51' title='328 тем' style='font-size: 10pt;'>Уряд</a>
<a href='http://nashigroshi.org/tag/firtash/' class='tag-link-28 tag-link-position-52' title='304 теми' style='font-size: 10pt;'>Фірташ</a>				</div>
			
								

<h2 class="cat" style="margin-bottom: 7px;"><a href="/topics/doc/" title="Документи">ДОКУМЕНТИ</a></h2>


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Корупційні та інші підстави для звільнення Насірова, подані на розгляд Кабінету міністрів" href="http://nashigroshi.org/2017/03/03/koruptsijni-ta-inshi-pidstavy-dlya-zvilnennya-nasirova-podani-na-rozhlyad-kabinetu-ministriv/" rel="bookmark">Корупційні та інші підстави для звільнення Насірова, подані на розгляд Кабінету міністрів</a><br />
		03.03.2017</p>
		
	</div>
	
</div><!--/post-->


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Проект підозри у вчинені злочинів Миколою Мартиненком від Пинзеника" href="http://nashigroshi.org/2017/01/25/proekt-pidozry-u-vchyneni-zlochyniv-mykoloyu-martynenkom/" rel="bookmark">Проект підозри у вчинені злочинів Миколою Мартиненком від Пинзеника</a><br />
		25.01.2017</p>
		
	</div>
	
</div><!--/post-->


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Перелік «кооперативних» ділянок в Харкові, арештовані за поданням Генпрокуратури" href="http://nashigroshi.org/2017/01/12/perelik-kooperatyvnyh-dilyanok-v-harkovi-areshtovani-za-podannyam-henprokuratury/" rel="bookmark">Перелік «кооперативних» ділянок в Харкові, арештовані за поданням Генпрокуратури</a><br />
		12.01.2017</p>
		
	</div>
	
</div><!--/post-->


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Закон  «Про публічні закупівлі» (вступив в дію 1 квітня)" href="http://nashigroshi.org/2016/08/03/zakon-pro-publichni-zakupivli-vstupaje-v-diyu-1-kvitnya-tekst-zakonu/" rel="bookmark">Закон  «Про публічні закупівлі» (вступив в дію 1 квітня)</a><br />
		03.08.2016</p>
		
	</div>
	
</div><!--/post-->


<div class="post">
	
	<div class="featured">
	
		<p class="posted"><a title="Permanent Link to Обгрунтування застосування переговорної процедури закупівлі газу Апеляційним судом Києва" href="http://nashigroshi.org/2016/07/29/oobhruntuvannya-zastosuvannya-perehovornoji-protsedury-zakupivli-hazu-apelyatsijnym-sudom-kyjeva/" rel="bookmark">Обгрунтування застосування переговорної процедури закупівлі газу Апеляційним судом Києва</a><br />
		29.07.2016</p>
		
	</div>
	
</div><!--/post-->

</div>

		<div class="col01">

			
			
				<!-- h1><em>Категорія |</em> <a href="http://nashigroshi.org/topics/regionews/zaporizhzhia/" rel="category tag">Запоріжжя</a>, <a href="http://nashigroshi.org/topics/news/" rel="category tag">НОВИНИ</a></h1 -->								

				<div class="post" id="post-67783">
				
					<h2 class="singleh2"><a title="Permanent Link to НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель" href="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/" rel="bookmark">НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель</a></h2>
					<!-- p class="posted">Опубліковано 16 Березня 2017 by admin</p -->
					<p class="date">16 Березня 2017</p>

	
					<div class="entry">
						<p>Національне антикорупційне бюро підозрює посадовців Головного управління Держгеокадастру у Запорізькій області та Запорізької облдержадміністрації в використанні службового становища для отримання неправомірної вигоди від юросіб, що спричинило збитки державі та державним підприємствам в сумі близько 115 млн грн.</p>
<p>Про це НАБУ повідомило на свій сторінці в Facebook.</p>
<p>В агентстві уточнили, що у вівторок було проведено п’ять обшуків.</p>
<p>За даними <a href="http://zp.depo.ua/ukr/zp/nabu-provodit-obshuki-v-zaporizkiy-oda-20170316537752">ЗМІ</a>, НАБУ провела обшуки у кабінеті заступник голови Запорізької ОДА Едуарда Гугніна.</p>
<p>На початку минулого року Запорізька ОДА запустила проект «Урожай-2016». Голова Запорізької ОДА Костянтин Бриль називав метою проекту виявлення в області сільськогосподарських угідь, що обробляються незаконно, без сплати податків.</p>
<p>Під кінець року губернатор <a href="http://www.zoda.gov.ua/news/34487/ochilnik-regionu-prozvituvav-pro-rezultati-pershoji-ta-jedinoji-v-ukrajini-programi-urozhay-2016.html">відрапортував</a>, що було обстежено майже 2 млн га. Було виявлено, що незаконно використовуються 34 тис га державної землі. За результатами перевірки було укладено 109 договорів оренди земельних ділянок сільськогосподарського призначення з юридичними і фізичними особами на загальну площу 2,8 тис га.</p>
<p>Але за <a href="https://novosti.kh.ua/%D0%A5%D0%BE%D1%80%D0%BE%D1%88%D0%B8%D0%B9-%D0%B2%D1%80%D0%BE%D0%B6%D0%B0%D0%B9-%D1%8F%D0%BA-%D0%BD%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8F-%D0%BF%D0%BE%D0%B3%D1%80%D0%B0%D0%B1%D1%83/">даними ЗМІ</a>, тільки восени три фірми – ТОВ «Сільськогосподарське виробниче товариство по забезпеченню інвалідів», «Запорізьке сільськогосподарське товариство забезпечення інвалідів» та ТОВ «Дніпровське сільськогосподарське товариство по забезпеченню інвалідів» отримали у користування майже 5 тис га.</p>
<p>У свою чергу народний депутат  Сергій Соболєв (Батьківщина)<a href="https://lb.ua/news/2016/12/07/352775_sobolev_obvinil_zaporozhskogo.html"> звинуватив</a>, що через проект «Урожай-2016» було виведено 30 тис га на фірми, які близькі до Бриля. Підставою для оборудок нібито були підписані головою ЗОДА розпорядження.</p>
<p>В грудні Генпрокуратура заявила, що передала до НАБУ інформацію про неподання електронної декларації головою Запорізької обласної державної адміністрації Костянтином Брилем.</p>

<div style="clear:both;"></div>
<div class="header_text" style=""><h3>ПОДІЛИТИСЯ В СОЦ. МЕРЕЖАХ</h3></div>
<style>
.share-button {
	display:-moz-inline-stack;
	display:inline-block;
	_overflow:hidden;
	*zoom:1;
	*display:inline;
	vertical-align:top;
	padding:0px 5px 0px 5px;
	height:24px;
	line-height:0.5px;
}
</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button share-button" data-href="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/" data-layout="button_count" style="vertical-align: top; margin-right: 10px;"></div>

<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'uk'}
</script>
<div class="g-plus share-button" data-action="share" data-href="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/" data-annotation="bubble"></div>

<div class="share-button">
<noindex><a rel='nofollow' href="http://www.livejournal.com/update.bml?event=http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/&subject=НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель" style="position:relative;display:inline-block;height:20px;padding:0 10px 0 22px;border-radius:10px;background:#21A5D8;text-decoration:none;font-size:11px;font-family:Arial,sans-serif;color:#FFF;line-height:21px;" target="_blank" title="Поділитися в Лівжорнал"><svg style="position:absolute;top:-1px;left:-1px;border:0;" width="15px" height="15px" viewBox="0 0 25 25"><path fill="#21A5D8" d="M10.845,3.224L7.618,0H7.611C4.203,1.492,1.473,4.237,0,7.655l3.232,3.227c1.471-3.418,4.202-6.161,7.609-7.654l0.006,0.001C10.847,3.229,10.896,3.202,10.845,3.224"></path><path fill="#003040" d="M23.647,19.232c-1.979,0.867-3.564,2.463-4.421,4.446l5.578,1.154L23.647,19.232z"></path><path fill="#FFFFFF" d="M23.647,19.234c-0.448-2.141-0.854-4.076-0.854-4.076l-0.004,0.001c-3.404,1.493-6.138,4.237-7.609,7.654l4.046,0.865C20.084,21.702,21.673,20.1,23.647,19.234"></path><path fill="#003040" d="M15.18,22.813c1.473-3.417,4.205-6.162,7.61-7.655h0.002L10.847,3.229l-0.006-0.001c-3.408,1.493-6.14,4.238-7.611,7.657L15.18,22.813z"></path></svg>Поділитися</a></noindex>
</div>

<div class="share-button">
<noindex><a rel='nofollow' href="https://twitter.com/share" class="twitter-share-button" data-url="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/" data-text="НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель" data-via="nashigroshi" data-lang="uk" title="Твітнути в Твіттер">Твітнути</a></noindex>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div style="clear: both; margin-bottom: 10px;"></div>

<a href="http://nashigroshi.org">НАШІ ГРОШІ</a>						<span style="float:right;"><a href="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/print/" title="Друкувати" rel="nofollow"><img class="WP-PrintIcon" src="http://nashigroshi.org/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Друкувати" title="Друкувати" style="border: 0px;" /></a>&nbsp;<a href="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/print/" title="Друкувати" rel="nofollow">Друкувати</a>
</span>						<p>Tеги | <a href="http://nashigroshi.org/tag/vazhlyvo/" rel="tag">Важливо</a>, <a href="http://nashigroshi.org/tag/zemlya/" rel="tag">Земля</a>, <a href="http://nashigroshi.org/tag/koruptsiya/" rel="tag">Корупція</a>, <a href="http://nashigroshi.org/tag/nabu/" rel="tag">НАБУ</a></p> 
					</div>
				
				</div><!--/post-->			
				
				<div id="comment">
					
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/';
var disqus_identifier = '67783 http://nashigroshi.org/?p=67783';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'nashigroshi';
var disqus_title = "НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

				</div>

				
<div class="navigation"></div>		
	
								

		</div><!--/col1-->

<div class="col2">

    <div class="fix"></div>

	 
				

	<h2 class="cat" style="margin-bottom: 7px;"><a href="/topics/blogs/" title="Новини">НАШІ БЛОГИ</a></h2>
<div class="post">
	<div class="featured" style="border: 2px solid #ccc; padding: 2px; margin-bottom:15px;">
<img src="/wp-includes/images/johndoe.png" width="32" height="32" style="float:left; margin: 0px 7px 7px 0px;" />	
		<p class="posted"><a title="Permanent Link to Футбол легитимизирует коррупцию и геополитический беспредел" href="http://nashigroshi.org/2017/03/11/futbol-lehytymyzyruet-korruptsyyu-y-heopolytycheskyj-bespredel/" rel="bookmark">Футбол легитимизирует коррупцию и геополитический беспредел</a><br />
			<span class="date">11 Березня 2017</span>
		</p>
<img src="/wp-includes/images/johndoe.png" width="32" height="32" style="float:left; margin: 0px 7px 7px 0px;" />	
		<p class="posted"><a title="Permanent Link to Як НАБУ і САП обіграли адвокатів Насірова з їх «лікарняною» стратегією" href="http://nashigroshi.org/2017/03/07/yak-nabu-i-sap-obihraly-advokativ-nasirova-z-jih-likarnyanoyu-stratehijeyu/" rel="bookmark">Як НАБУ і САП обіграли адвокатів Насірова з їх «лікарняною» стратегією</a><br />
			<span class="date">07 Березня 2017</span>
		</p>
	</div>
</div><!--/post-->
	<!-- div style="text-align: right;"><a href="/topics/blogs/" title="Наші блоги">Всі записи</a> »</div -->

	<h2 class="cat" style="margin-bottom: 7px; border-top: 2px solid #666; padding-top: 15px;"><a href="/topics/regionews/" title="Новини регіонів">НОВИНИ РЕГІОНІВ</a></h2>
<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">16.03.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/zaporizhzhia/" title="Запоріжжя">Запоріжжя</a></strong> <a title="Permanent Link to НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель" href="http://nashigroshi.org/2017/03/16/nabu-vlashtuvalo-obshuky-u-zaporizkij-oda-po-zemelnij-shemi-pislya-hubernatorskoho-raportu-pro-inventaryzatsiji-zemel/" rel="bookmark">НАБУ влаштувало обшуки у Запорізькій ОДА по земельній схемі після губернаторської інвентаризації земель</a>
		<!-- <br />16.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/zhytomyr/" title="Житомир">Житомир</a></strong> <a title="Permanent Link to Суд за амністією звільнив від покарання керівника установи Міноборони, який розтратив 135 тисяч" href="http://nashigroshi.org/2017/03/16/sud-za-amnistijeyu-zvilnyv-vid-pokarannya-kerivnyka-ustanovy-minoborony-yakyj-roztratyv-135-tysyach/" rel="bookmark">Суд за амністією звільнив від покарання керівника установи Міноборони, який розтратив 135 тисяч</a>
		<!-- <br />16.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/donetsk/" title="Донецьк">Донецьк</a></strong> <a title="Permanent Link to Шахтарі Вугледара замовили монополісту саморятівники із подвійною переплатою" href="http://nashigroshi.org/2017/03/16/shahtari-vuhledara-zamovyly-monopolistu-samoryativnyky-iz-podvijnoyu-pereplatoyu/" rel="bookmark">Шахтарі Вугледара замовили монополісту саморятівники із подвійною переплатою</a>
		<!-- <br />16.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kharkiv/" title="Харків">Харків</a></strong> <a title="Permanent Link to Росіяни застрахували майно Харкова вартістю півмільярда, заставлене по парковому кредиту Кернеса" href="http://nashigroshi.org/2017/03/16/rosiyany-zastrahuvaly-majno-harkova-vartistyu-pivmilyarda-zastavlene-po-parkovomu-kredytu-kernesa/" rel="bookmark">Росіяни застрахували майно Харкова вартістю півмільярда, заставлене по парковому кредиту Кернеса</a>
		<!-- <br />16.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/lutsk/" title="Луцьк">Луцьк</a></strong> <a title="Permanent Link to У Луценка взялися за створене Палицею підприємство, яке отримало 50 тисяч гектарів для видобутку бурштину" href="http://nashigroshi.org/2017/03/16/u-lutsenka-vzyalysya-za-stvorene-palytseyu-pidpryjemstvo-yake-otrymalo-50-tysyach-hektariv-dlya-vydobutku-burshtynu/" rel="bookmark">У Луценка взялися за створене Палицею підприємство, яке отримало 50 тисяч гектарів для видобутку бурштину</a>
		<!-- <br />16.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/donetsk/" title="Донецьк">Донецьк</a></strong> <a title="Permanent Link to Затриманий на хабарі головлікар залишився на посаді і відразу закупив Дигоксин у 1,5 рази дорожче від решти України" href="http://nashigroshi.org/2017/03/16/zatrymanyj-na-habari-holovlikar-zalyshyvsya-na-posadi-i-vidrazu-zakupyv-dyhoksyn-u-15-razy-dorozhche-vid-reshty-ukrajiny/" rel="bookmark">Затриманий на хабарі головлікар залишився на посаді і відразу закупив Дигоксин у 1,5 рази дорожче від решти України</a>
		<!-- <br />16.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">15.03.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kyiv-region/" title="Київщина">Київщина</a></strong> <a title="Permanent Link to Оточення Святаша розіграло 2 мільйона на санітарні Chevrolet для Обухівської міськради" href="http://nashigroshi.org/2017/03/15/otochennya-svyatasha-rozihralo-2-miljona-na-sanitarni-chevrolet-dlya-obuhivskoji-miskrady/" rel="bookmark">Оточення Святаша розіграло 2 мільйона на санітарні Chevrolet для Обухівської міськради</a>
		<!-- <br />15.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/zaporizhzhia/" title="Запоріжжя">Запоріжжя</a></strong> <a title="Permanent Link to «Пластокоровий» захист надкоштовних труб у конденсаторах АЕС може коштувати, як сам конденсатор" href="http://nashigroshi.org/2017/03/15/plastokorovyj-zahyst-nadkoshtovnyh-trub-u-kondensatorah-aes-mozhe-koshtuvaty-yak-sam-kondensator/" rel="bookmark">«Пластокоровий» захист надкоштовних труб у конденсаторах АЕС може коштувати, як сам конденсатор</a>
		<!-- <br />15.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/zaporizhzhia/" title="Запоріжжя">Запоріжжя</a></strong> <a title="Permanent Link to Запорізька АЕС заплатила чеським фіктивним фірмам 200 тисяч євро за неякісне обладнання – поліція" href="http://nashigroshi.org/2017/03/15/zaporizka-aes-zaplatyla-cheskym-fiktyvnym-firmam-200-tysyach-jevro-za-neyakisne-obladnannya-politsiya/" rel="bookmark">Запорізька АЕС заплатила чеським фіктивним фірмам 200 тисяч євро за неякісне обладнання – поліція</a>
		<!-- <br />15.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kharkiv/" title="Харків">Харків</a></strong> <a title="Permanent Link to «Вишка» похоронила чергову обіцянку Луценка повернути Харкову «кооперативну» землю" href="http://nashigroshi.org/2017/03/15/vyshka-pohoronyla-cherhovu-obitsyanku-lutsenka-povernuty-harkovu-kooperatyvnu-zemlyu/" rel="bookmark">«Вишка» похоронила чергову обіцянку Луценка повернути Харкову «кооперативну» землю</a>
		<!-- <br />15.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">14.03.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/odesa/" title="Одеса">Одеса</a></strong> <a title="Permanent Link to «Одесаобленерго» відписало 62 мільйони на компактну підстанцію в центрі Одеси" href="http://nashigroshi.org/2017/03/14/odesaoblenerho-vidpysalo-62-miljony-na-kompaktnu-pidstantsiyu-v-tsentri-odesy/" rel="bookmark">«Одесаобленерго» відписало 62 мільйони на компактну підстанцію в центрі Одеси</a>
		<!-- <br />14.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kherson/" title="Херсон">Херсон</a></strong> <a title="Permanent Link to Новокаховці мають найдорожчий Бісопролол, який отримують у комунальній аптеці під виглядом безкоштовного" href="http://nashigroshi.org/2017/03/14/novokahovtsi-mayut-najdorozhchyj-bisoprolol-yakyj-otrymuyut-u-komunalnij-aptetsi-pid-vyhlyadom-bezkoshtovnoho/" rel="bookmark">Новокаховці мають найдорожчий Бісопролол, який отримують у комунальній аптеці під виглядом безкоштовного</a>
		<!-- <br />14.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/kirovohrad/" title="Кіровоград">Кіровоград</a></strong> <a title="Permanent Link to Сім’я головного поліцейського Кіровоградщини скуповувала авто перед новорічним столом за ціною брухту" href="http://nashigroshi.org/2017/03/14/simya-holovnoho-politsejskoho-kirovohradschyny-skupovuvala-avto-pered-novorichnym-stolom-za-tsinoyu-bruhtu/" rel="bookmark">Сім’я головного поліцейського Кіровоградщини скуповувала авто перед новорічним столом за ціною брухту</a>
		<!-- <br />14.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div style="text-align: right; background-color: #e3e3e3; font-size: 90%; font-weight: bold; margin-bottom: 3px;">13.03.2017</div><div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/poltava/" title="Полтава">Полтава</a></strong> <a title="Permanent Link to Харків’яни виграли 90 мільйонів на утримання доріг Полтавщини з коштовними сіллю і піском" href="http://nashigroshi.org/2017/03/13/harkivyany-vyhraly-90-miljoniv-na-utrymannya-dorih-poltavschyny-z-koshtovnymy-sillyu-i-piskom/" rel="bookmark">Харків’яни виграли 90 мільйонів на утримання доріг Полтавщини з коштовними сіллю і піском</a>
		<!-- <br />13.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->

<div class="post">
	
	<div class="featured">
	
		<p class="posted"><strong><a href="http://nashigroshi.org/topics/regionews/sumy/" title="Суми">Суми</a></strong> <a title="Permanent Link to Енергетики Шкрібляка за 138 мільйонів замовили новачку вугілля з 15% «роттердамських чайових»" href="http://nashigroshi.org/2017/03/13/enerhetyky-shkriblyaka-za-138-miljoniv-zamovyly-novachku-vuhillya-z-15-rotterdamskyh-chajovyh/" rel="bookmark">Енергетики Шкрібляка за 138 мільйонів замовили новачку вугілля з 15% «роттердамських чайових»</a>
		<!-- <br />13.03.2017 --> </p>
		
	</div>
	
</div><!--/post-->


	<div style="text-align: right;"><a href="/topics/regionews/" title="Новини регіонів">Всі новини</a> »</div>

	<h2 class="cat" style="border-top: 2px solid #666; padding-top: 15px;"><span><a href="#">ТЕГИ РЕГІОНІВ</a></span></h2>
			
		<div class="list1" id="tagcloud" style="border: 2px solid #ccc; padding: 2px 5px; margin-bottom:15px;">
	<a href="http://nashigroshi.org/topics/regionews/ivano-frankivsk/" title="І-Франк">І-Франк</a> 
	<a href="http://nashigroshi.org/topics/regionews/vinnytsia/" title="Вінниця">Вінниця</a> 
	<a href="http://nashigroshi.org/topics/regionews/dnipropetrovsk/" title="Дніпропетровськ">Дніпро</a> 
	<a href="http://nashigroshi.org/topics/regionews/donetsk/" title="Донецьк">Донецьк</a> 
	<a href="http://nashigroshi.org/topics/regionews/zhytomyr/" title="Житомир">Житомир</a> 
	<a href="http://nashigroshi.org/topics/regionews/zaporizhzhia/" title="Запоріжжя">Запоріжжя</a> 
	<a href="http://nashigroshi.org/topics/regionews/kirovohrad/" title="Кіровоград">Кіровоград</a> 
	<a href="http://nashigroshi.org/topics/regionews/kyiv/" title="Київ">Київ</a> 
	<a href="http://nashigroshi.org/topics/regionews/kyiv-region/" title="Київщина">Київщина</a> 
	<a href="http://nashigroshi.org/topics/regionews/crimea/" title="Крим">Крим</a> 
	<a href="http://nashigroshi.org/topics/regionews/luhansk/" title="Луганськ">Луганськ</a> 
	<a href="http://nashigroshi.org/topics/regionews/lutsk/" title="Луцьк">Луцьк</a> 
	<a href="http://nashigroshi.org/topics/regionews/lviv/" title="Львів">Львів</a> 
	<a href="http://nashigroshi.org/topics/regionews/mykolaiv/" title="Миколаїв">Миколаїв</a> 
	<a href="http://nashigroshi.org/topics/regionews/odesa/" title="Одеса">Одеса</a> 
	<a href="http://nashigroshi.org/topics/regionews/poltava/" title="Полтава">Полтава</a> 
	<a href="http://nashigroshi.org/topics/regionews/rivne/" title="Рівне">Рівне</a> 
	<a href="http://nashigroshi.org/topics/regionews/sumy/" title="Суми">Суми</a> 
	<a href="http://nashigroshi.org/topics/regionews/ternopil/" title="Тернопіль">Тернопіль</a> 
	<a href="http://nashigroshi.org/topics/regionews/uzhhorod/" title="Ужгород">Ужгород</a> 
	<a href="http://nashigroshi.org/topics/regionews/kharkiv/" title="Харків">Харків</a> 
	<a href="http://nashigroshi.org/topics/regionews/kherson/" title="Херсон">Херсон</a> 
	<a href="http://nashigroshi.org/topics/regionews/khmelnytsk/" title="Хмельницький">Хмель</a> 
	<a href="http://nashigroshi.org/topics/regionews/cherkasy/" title="Черкаси">Черкаси</a> 
	<a href="http://nashigroshi.org/topics/regionews/chernivtsi/" title="Чернівці">Чернівці</a> 
	<a href="http://nashigroshi.org/topics/regionews/chernihiv/" title="Чернігів">Чернігів</a> 
		</div>
		

</div><!--/col2-->

<div class="fix"></div>

	</div><!--/columns -->

	
	<div id="footer">
<span style="float:right;height:32px;">
<table><tr><td>
<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?104767';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u104767&p66&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->
</td><td>
<!-- Yandex.Metrika informer -->
<a href="http://metrika.yandex.ru/stat/?id=3795625&amp;from=informer"
target="_blank"><img src="//bs.yandex.ru/informer/3795625/3_0_FFFFFFFF_F0F0F0FF_0_pageviews"
width="88" height="31" alt="Яндекс.Метрика" border="0" /></a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<div style="display:none;"><script type="text/javascript">
(function(w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter3795625 = new Ya.Metrika(3795625);
             yaCounter3795625.clickmap(true);
             yaCounter3795625.trackLinks(true);
        
        } catch(e) { }
    });
})(window, 'yandex_metrika_callbacks');
</script></div>
<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
<noscript><div style="position:absolute"><img src="//mc.yandex.ru/watch/3795625" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</td><td>
<!--bigmir)net TOP 100 Part 2-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_top.gif\') no-repeat bottom;">&nbsp;</div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b58_bottom.gif\') no-repeat top;">&nbsp;</div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript" src="http://c.bigmir.net/?s16877113&t0&l1&o1"></script>
<noscript><a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16877113&s16877113&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a></noscript>
<!--bigmir)net TOP 100 Part 2-->
</td></tr></table>
</span>
		<p>Copyright &copy; 2010-2017, <a href="http://nashigroshi.org/">НАШІ ГРОШІ</a> </p>
<!-- big tnx woothemes -->
	</div><!--/footer -->

</div><!--/page -->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'nashigroshi';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='http://nashigroshi.org/wp-includes/js/wp-embed.min.js?ver=d7e86ee8e31cd1c90a676ecc71c97cff'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2042/2093 objects using memcache
Minified using apc
Database Caching using memcache

 Served from: nashigroshi.org @ 2017-03-16 23:58:43 by W3 Total Cache -->